Status

Developer Documentation
General
P5
normal
RESOLVED DUPLICATE of bug 886069
5 years ago
5 years ago

People

(Reporter: Jean Frederic Nault, Assigned: sheppy)

Tracking

Details

(Whiteboard: c=General u=webdev p=0, URL)

(Reporter)

Description

5 years ago
:: Developer Documentation Request

      Request Type: Correction
     Gecko Version: unspecified
 Technical Contact: 

:: Details

dead link on https://developer.mozilla.org/en-US/docs/Web/API/CanvasImageSource
(Assignee)

Comment 2

5 years ago
This is because that interface isn't documented yet; this is a duplicate of bug 886069.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Summary: 404 https://developer.mozilla.org/en-US/docs/Web/API/ImageBitmap → Document ImageBitmap a
Duplicate of bug: 886069
You need to log in before you can comment on or make changes to this bug.