A white box occurs at junction of both scrollbars

VERIFIED DUPLICATE of bug 30579

Status

()

VERIFIED DUPLICATE of bug 30579
18 years ago
18 years ago

People

(Reporter: GDP852, Assigned: trudelle)

Tracking

Trunk
Other
Windows ME
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
I am using today's (7/23) nightly build to report this bug.  I went to Help --> 
Viewer Demos --> #9 Frames to view this issue.  Once the sample page is loaded 
fully, I found a little white-colored box at the junction of the vertical and 
horizontal scrollbars.  I don't understand why this box can't display the 
typical blue color as the rest of the user interface does.

Comment 1

18 years ago
this is a dup, an old one
dont remember which bug is it...

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 30579 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.