Selection monocles should hide during pan and zoom

RESOLVED DUPLICATE of bug 915279

Status

RESOLVED DUPLICATE of bug 915279
5 years ago
4 years ago

People

(Reporter: jimm, Unassigned)

Tracking

Trunk
x86_64
Windows 8.1

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
When you select text and them pan or zoom with apz, the touch selection monocles don't reposition properly.
Should this be duped to bug 915279? Or should that be duped here?
(Reporter)

Comment 2

5 years ago
yeah lets dupe this over.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 915279
(Assignee)

Updated

4 years ago
OS: Windows 8 Metro → Windows 8.1
You need to log in before you can comment on or make changes to this bug.