compacting mail folders leads to losing sort prefs

VERIFIED DUPLICATE of bug 92056

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 92056
17 years ago
13 years ago

People

(Reporter: Andy Grover, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I prefer my inbox to have most recently received email at the top. The Mozilla
default is the reverse - new messages @ the bottom. (correct me if I'm wrong.)

using Windows build 2001072003, compacting mail folders resets this preference
to the default.
(Reporter)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 92056 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified (dup filing)
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.