Vertical lines when swiping login on lock screen

RESOLVED DUPLICATE of bug 919899

Status

Firefox OS
Gaia
RESOLVED DUPLICATE of bug 919899
4 years ago
4 years ago

People

(Reporter: pdehaan, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 810090 [details]
2013-09-25-13-01-37.png

Steps to reproduce:
1) Flash your device with B2G 1.2.0+
2) Slowly swipe to the right to log in.


Actual results:
Odd vertical black bars while dragging


Expected results:
No black bars or pixel artifacts.

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 919899
You need to log in before you can comment on or make changes to this bug.