Background color is lost when message forward inline

VERIFIED DUPLICATE of bug 40546

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 40546
17 years ago
9 years ago

People

(Reporter: marina, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
**** observed with 2001-07-25-0.9.2. build *****
Steps to reproduce:
- have a message in your inbox where the message body would have a background color;
- forward this message inline;
- get the message;
//note: the background color is white; it is not the case of forwarding as an
attachment

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 40546 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified as dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.