Intermittent test_webgl_conformance_test_suite.html | [conformance/glsl/implicit/multiply_int_vec2.vert.html] Timeout in this test page

RESOLVED DUPLICATE of bug 920904

Status

()

RESOLVED DUPLICATE of bug 920904
5 years ago
5 years ago

People

(Reporter: philor, Unassigned)

Tracking

Trunk
x86_64
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
https://tbpl.mozilla.org/php/getParsedLog.php?id=28790106&tree=Fx-Team
Rev4 MacOSX Lion 10.7 fx-team opt test mochitest-1 on 2013-10-06 12:54:55 PDT for push 1f6acfcba58f
slave: talos-r4-lion-075

13:04:10     INFO -  74150 INFO TEST-INFO | /tests/content/canvas/test/webgl/test_webgl_conformance_test_suite.html | [conformance/glsl/implicit/multiply_int_vec2.vert.html] (WebGL mochitest) Starting test page
13:04:30     INFO -  74151 ERROR TEST-UNEXPECTED-FAIL | /tests/content/canvas/test/webgl/test_webgl_conformance_test_suite.html | [conformance/glsl/implicit/multiply_int_vec2.vert.html] Timeout in this test page
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 920904
Comment hidden (Treeherder Robot)
(Reporter)

Updated

5 years ago
Keywords: intermittent-failure
You need to log in before you can comment on or make changes to this bug.