Intermittent TEST-UNEXPECTED-FAIL | /tests/dom/tests/mochitest/dom-level2-html/test_HTMLCollection04.html | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 921635

Status

()

RESOLVED DUPLICATE of bug 921635
5 years ago
5 years ago

People

(Reporter: cbook, Unassigned)

Tracking

({intermittent-failure})

Trunk
x86
Mac OS X
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

5 years ago
Rev4 MacOSX Snow Leopard 10.6 mozilla-inbound opt test mochitest-3 on 2013-10-14 01:35:46 PDT for push a268f8037bb0

slave: talos-r4-snow-055

TEST-UNEXPECTED-FAIL | /tests/dom/tests/mochitest/dom-level2-html/test_HTMLCollection04.html | application timed out after 330 seconds with no output

https://tbpl.mozilla.org/php/getParsedLog.php?id=29072482&tree=Mozilla-Inbound

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 921635
You need to log in before you can comment on or make changes to this bug.