If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

bargraph indicator next to the search window

RESOLVED DUPLICATE of bug 859276

Status

Thunderbird
Untriaged
--
minor
RESOLVED DUPLICATE of bug 859276
4 years ago
4 years ago

People

(Reporter: sostech, Unassigned)

Tracking

24 Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

3.74 KB, application/pdf
Details
(Reporter)

Description

4 years ago
Created attachment 817100 [details]
BugTBVer2401.pdf

User Agent: Mozilla/5.0 (Windows NT 5.1; rv:24.0) Gecko/20100101 Firefox/24.0 (Beta/Release)
Build ID: 20130910160258

Steps to reproduce:

Os XP SP2 Thunderbird Ver 24.0.1 

Press key reading new mail
Thanks for reporting issue, but it's not possible to address your issue using the information you have presented. 

Describe in the problem in (translated) words please.
And a full list of steps
1.
2.
3.
etc
Flags: needinfo?(sostech)
Whiteboard: [closeme 2013-11-01]
Regarding "(translated) words", this bug system is based on English.
See also https://developer.mozilla.org/en/Bug_writing_guidelines
(Reporter)

Comment 3

4 years ago
(In reply to Wayne Mery (:wsmwk) from comment #1)
> Thanks for reporting issue, but it's not possible to address your issue
> using the information you have presented. 
> 
> Describe in the problem in (translated) words please.
> And a full list of steps
> 1. open Thunderbird
> 2. Wait for the automatic receipt of new messages or
  press new message
> 3. Observe the meter seen on the bottom right, the blue indicator starts side of the window  indicated  (see attached file)
> etc
Severity: normal → minor
Component: Untriaged → General
Flags: needinfo?(sostech)
Priority: -- → P1
(Reporter)

Comment 4

4 years ago
(In reply to sostech from comment #3)
> (In reply to Wayne Mery (:wsmwk) from comment #1)
> > Thanks for reporting issue, but it's not possible to address your issue
> > using the information you have presented. 
> > 
> > Describe in the problem in (translated) words please.
> > And a full list of steps
> > 1. open Thunderbird
> > 2. Wait for the automatic receipt of new messages or
>   press new message
> > 3. Observe the meter seen on the bottom right, the blue indicator starts side of the window 
> indicated  (see attached file)
> > etc
(In reply to sostech from comment #4)
> > > 3. Observe the meter seen on the bottom right, the blue indicator starts side of the window 
> > indicated  (see attached file)
> > > etc

What attached file??

please don't randomly change fields
Component: General → Untriaged
Flags: needinfo?(sostech)
Priority: P1 → --

Comment 6

4 years ago
(In reply to Wayne Mery (:wsmwk) from comment #5)
> What attached file??

The screenshot in attachment 817100 [details], and it looks exactly like mine.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Flags: needinfo?(sostech)
Resolution: --- → DUPLICATE
Whiteboard: [closeme 2013-11-01]
Duplicate of bug: 859276
You need to log in before you can comment on or make changes to this bug.