Progress Bars Throughout Tbird Are Horked

RESOLVED DUPLICATE of bug 859276

Status

Thunderbird
Mail Window Front End
RESOLVED DUPLICATE of bug 859276
5 years ago
5 years ago

People

(Reporter: Jerry Baker, Unassigned)

Tracking

24 Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

5 years ago
Created attachment 817375 [details]
Progress bar problem

After upgrading to Tbird 24, all of the progress bars in the app are offset to the left too far. See attached examples. Happens in safe mode also.
(Reporter)

Comment 1

5 years ago
Created attachment 817377 [details]
Progress bar problem

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 859276
You need to log in before you can comment on or make changes to this bug.