Personal Toolbar graphics are screwed-up

VERIFIED DUPLICATE of bug 80292

Status

VERIFIED DUPLICATE of bug 80292
17 years ago
10 years ago

People

(Reporter: Erik.Bruchez, Assigned: hewitt)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Sometimes the graphics are displayed incorrectly. Going over with the mouse
draws them correctly again. It's been the case ever since the new modern theme
has been in. The only place where it happens is in the toolbars.
(Reporter)

Comment 1

17 years ago
Created attachment 44135 [details]
Screenshot of the problem

Comment 2

17 years ago
dupe of bug 80292
dup indeed.

*** This bug has been marked as a duplicate of 80292 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.