Graphical/Text corruption when panning in Settings and during first run

RESOLVED DUPLICATE of bug 930575

Status

Firefox OS
General
--
blocker
RESOLVED DUPLICATE of bug 930575
5 years ago
5 years ago

People

(Reporter: marcia, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

Created attachment 821741 [details]
Logcat while panning in Settings

Buri, while running:

Gaia   62a84888f1c10556af8fbbd50e126bb1afe96276
SourceStamp 19fd3388c372
BuildID 20131024040207
Version 27.0a1

STR:
1. Open Setting and pan in the app
2. Observe attached screenshot
Created attachment 821742 [details]
2013-10-24-08-55-57.png
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 930575
You need to log in before you can comment on or make changes to this bug.