Push a new hekad json configuration to disable writes to the JSON log for HDFS

RESOLVED FIXED

Status

task
RESOLVED FIXED
6 years ago
6 years ago

People

(Reporter: vng, Assigned: bobm)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [qa-])

Attachments

(2 attachments)

We need to disable writes to the JSON event log file that gets sent into HDFS.
Duplicate of this bug: 931175
QA Contact: bobm
Attachment #827754 - Flags: review?(dthornton) → review+
Whiteboard: [qa-]
New configuration has been pushed.  Closing this ticket.
Assignee: nobody → bobm
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.