Please poke switch1.r101-16.console.scl3.mozilla.net

RESOLVED DUPLICATE of bug 929568

Status

Infrastructure & Operations
DCOps
RESOLVED DUPLICATE of bug 929568
4 years ago
3 years ago

People

(Reporter: armenzg, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
It seems to be PING down.

Is this something that I can fix from my side?

Thanks!
This is a monitoring/networking issue impacting three different switches in SCL3. The switch itself is still functional, but the out-of-band management port is not responding to the admin server. We can still make port configuration changes via the serial console port, so let us know if there is an immediate need.

Netops is aware of the issue and has an open bug, so I'm going to close this out as a duplicate.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 929568
(Reporter)

Comment 2

4 years ago
Thanks dmoore!

Should I just ack the nagios complain to that bug?
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.