Closed Bug 932195 Opened 6 years ago Closed 6 years ago

TEST-UNEXPECTED-PASS |tests/layout/reftests/bugs/619117-1.html | image comparison (==)

Categories

(Core :: Layout, defect, P5)

x86
Android
defect

Tracking

()

RESOLVED DUPLICATE of bug 911889

People

(Reporter: cbook, Unassigned)

References

()

Details

Android 2.2 Tegra mozilla-inbound opt test plain-reftest-2 on 2013-10-28 23:37:14 PDT for push 7d1973314652

slave: tegra-191

https://tbpl.mozilla.org/php/getParsedLog.php?id=29822811&tree=Mozilla-Inbound

REFTEST TEST-UNEXPECTED-PASS | http://10.250.49.152:30191/tests/layout/reftests/bugs/619117-1.html | image comparison (==)
Priority: -- → P5
This is real bustage caused by bug 911889 - this bug shouldn't have been filed - see bug 932196 comment 3 :-)
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Summary: Intermittent TEST-UNEXPECTED-PASS |tests/layout/reftests/bugs/619117-1.html | image comparison (==) → TEST-UNEXPECTED-PASS |tests/layout/reftests/bugs/619117-1.html | image comparison (==)
Duplicate of bug: 911889
You need to log in before you can comment on or make changes to this bug.