Intermittent TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-2a.html | Test timed out.

RESOLVED DUPLICATE of bug 920475

Status

()

Core
Layout
P5
normal
RESOLVED DUPLICATE of bug 920475
4 years ago
4 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

4 years ago
Rev4 MacOSX Snow Leopard 10.6 mozilla-inbound opt test mochitest-4 on 2013-10-29 00:47:41 PDT for push ccd0c7234886

slave: talos-r4-snow-047

https://tbpl.mozilla.org/php/getParsedLog.php?id=29824237&tree=Mozilla-Inbound

TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-2a.html | Test timed out.

Updated

4 years ago
Priority: -- → P5

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 920475
Keywords: intermittent-failure
You need to log in before you can comment on or make changes to this bug.