The [stop] button doesn't work anymore

RESOLVED DUPLICATE of bug 929106

Status

RESOLVED DUPLICATE of bug 929106
5 years ago
6 months ago

People

(Reporter: paul, Unassigned)

Tracking

Trunk
x86
All

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
FxOS 1.3 (27th of october).
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 929106
Filter on 86b7095e-2bd0-499e-a704-d00f2524aeef / PAUL STOP SETTING QA CONTACT TO THE DEVTOOLS COMPONENT'S WATCHERS EMAIL FOR BUGS YOU FILE :)
QA Contact: developer.tools

Updated

6 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.