[v1.2] Include resources when packaging gaiatest

RESOLVED DUPLICATE of bug 920458

Status

Firefox OS
Gaia::UI Tests
RESOLVED DUPLICATE of bug 920458
4 years ago
4 years ago

People

(Reporter: bsilverberg, Assigned: bsilverberg)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 obsolete attachment)

(Assignee)

Description

4 years ago
Bring changes over from the master branch
(Assignee)

Comment 1

4 years ago
Created attachment 826340 [details] [review]
Pull request for v1.2
Attachment #826340 - Flags: review?(dave.hunt)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 920458
Attachment #826340 - Attachment is obsolete: true
Attachment #826340 - Flags: review?(dave.hunt)
You need to log in before you can comment on or make changes to this bug.