Status

()

RESOLVED INVALID
5 years ago
5 years ago

People

(Reporter: ganeshneela3, Unassigned)

Tracking

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/30.0.1599.101 Safari/537.36

Comment 1

5 years ago
Hi, unfortunately this report is not very useful because it does not describe the problem well. If you have time and can still reproduce the problem, please read https://developer.mozilla.org/en/Bug_writing_guidelines and add a more useful description to this report.
If you have a support request (changing your settings): Please see http://www.bugzilla.org/support/
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Flags: needinfo?(ganeshneela3)
Resolution: --- → INVALID

Comment 2

5 years ago
No need to request needinfo when the bug is clearly invalid/a test bug/spam.
Flags: needinfo?(ganeshneela3)
You need to log in before you can comment on or make changes to this bug.