Closed Bug 935376 Opened 6 years ago Closed 6 years ago

Crash EXCEPTION_ACCESS_VIOLATION_WRITE [ntdll.dll@0x39132]

Categories

(Core :: XPCOM, defect, critical)

x86
Windows 7
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 935280

People

(Reporter: jkitch, Unassigned)

References

Details

https://crash-stats.mozilla.com/report/list?signature=ntdll.dll%400x39132
930 crashes and counting, starting with buildid 20131105030206

I have reason to believe that it is caused by bug 328755 which was first built in that revision.

Backing this out might be prudent.
Depends on: 328755
Duplication of 935280
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 935280
You need to log in before you can comment on or make changes to this bug.