crash in F1398665248_____________________________

RESOLVED DUPLICATE of bug 774281

Status

External Software Affecting Firefox
Flash (Adobe)
--
critical
RESOLVED DUPLICATE of bug 774281
4 years ago
2 years ago

People

(Reporter: alex_mayorga, Unassigned)

Tracking

({crash})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
This bug was filed from the Socorro interface and is 
report bp-5aca6116-118e-4981-8aeb-d92b72131106.
=============================================================

Updated

4 years ago
Component: Untriaged → Flash (Adobe)
Product: Firefox → Plugins
Version: Trunk → 11.x

Comment 1

4 years ago
Unless you have specific steps to reproduce this is just another case of the generic bug 774281.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 774281
Crash Signature: [@ F1398665248_____________________________]

Comment 2

2 years ago
Version and milestone values are being reset to defaults as part of product refactoring.
Version: 11.x → unspecified
You need to log in before you can comment on or make changes to this bug.