Status

SeaMonkey
General
--
critical
RESOLVED DUPLICATE of bug 93270
17 years ago
13 years ago

People

(Reporter: Eugene Savitsky, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
1. Open the URL
2. Press Games in the left frame.
3. Choose some game from the droppdown menu and press the button.

100% crash in gkcontent.dll.

moz 2001080203

TB33707401X
TB33707424Z
TB33707504Y
TB33707511K
TB33707576W
our topcrash regression ....

*** This bug has been marked as a duplicate of 93270 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.