Closed Bug 938181 Opened 6 years ago Closed 6 years ago

Move Quick Highlight (inspect) button to Toolbox buttons

Categories

(DevTools :: Inspector, defect)

27 Branch
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 916443

People

(Reporter: miker, Unassigned)

References

Details

Attachments

(1 file)

This means moving the highlight (inspect) button to a toolbox button and removing the current button that lives on the left of the Inspector's tab content.
Attached image buttons.png
See attachment.
Won't that be addressed by bug 916443?
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 916443
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.