window is not working properly

RESOLVED INVALID

Status

Core Graveyard
DOM: Apps
RESOLVED INVALID
5 years ago
9 months ago

People

(Reporter: shrutikawani, Unassigned)

Tracking

26 Branch
x86_64
Windows 7

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

5 years ago
Its not working properly
(Reporter)

Updated

5 years ago
Blocks: 8983
blocking-b2g: --- → 1.3?
Depends on: 8956
Whiteboard: 23564
Please don't file test bugs in bugzilla.
No longer blocks: 8983
Status: UNCONFIRMED → RESOLVED
blocking-b2g: 1.3? → ---
Last Resolved: 5 years ago
No longer depends on: 8956
Resolution: --- → INVALID
Whiteboard: 23564
Duplicate of this bug: 939397

Updated

9 months ago
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.