[PP]Negative sizes not showing up in menu

VERIFIED DUPLICATE of bug 6741

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 6741
19 years ago
17 years ago

People

(Reporter: sujay, Assigned: Simon Fraser)

Tracking

Trunk
PowerPC
Mac System 8.6
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
using 7/7 build of apprunner on Mac

1) launch apprunner
2) launch editor
3) click on Size pull-down menu

Notice it only has Normal, +1, +2, +3, +4...

It doesn't have the other negative point sizes(-4, -3, -2, -1)

Mac only..other platforms ok.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 6741 ***
(Reporter)

Updated

19 years ago
Status: RESOLVED → VERIFIED
(Reporter)

Comment 2

19 years ago
verified in 7/8 build.

Updated

19 years ago
Summary: Negative sizes not showing up in menu → [PP]Negative sizes not showing up in menu
You need to log in before you can comment on or make changes to this bug.