News lose subscription info in 0.9.3

VERIFIED DUPLICATE of bug 90991

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 90991
17 years ago
10 years ago

People

(Reporter: Max Wyss, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
News loses the newsgroup subscription information in 0.9.3, Build 2001080316.

When subscribing to newsgroups and quitting Mozilla, the subscriptions are lost
next time I start.

Max Wyss.

Comment 1

17 years ago
possibly related to bug 62110
90991

*** This bug has been marked as a duplicate of 90991 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey

Updated

10 years ago
Component: MailNews: Subscribe → MailNews: Message Display
QA Contact: stephend → search
You need to log in before you can comment on or make changes to this bug.