I believe that we would need a keyword "power", with the following description: « Use this keyword for anything related to measuring or reducing the power usage of our applications. »
Assignee: nobody → dkl
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.