Intermittent TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-1b/1a.html | Test timed out.

RESOLVED DUPLICATE of bug 920475

Status

()

Core
Layout: Text
RESOLVED DUPLICATE of bug 920475
5 years ago
5 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

({intermittent-failure})

Trunk
x86
Mac OS X
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

5 years ago
Rev4 MacOSX Snow Leopard 10.6 mozilla-inbound opt test mochitest-4 on 2013-11-21 21:37:23 PST for push ad3f19e7c0fc

slave: talos-r4-snow-035

https://tbpl.mozilla.org/php/getParsedLog.php?id=30938456&tree=Mozilla-Inbound

19534 ERROR TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-1b.html | Test timed out.
(Reporter)

Updated

5 years ago
Summary: Intermittent TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-1b.html | Test timed out. → Intermittent TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-1b/1a.html | Test timed out.

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 920475
You need to log in before you can comment on or make changes to this bug.