Status

Developer Documentation
General
P2
normal
RESOLVED DUPLICATE of bug 942125
5 years ago
5 years ago

People

(Reporter: suneeshtr, Assigned: sheppy)

Tracking

({dev-doc-needed, mobile})

Details

(Whiteboard: c=General u=webdev p=0, URL)

(Reporter)

Description

5 years ago
:: Developer Documentation Request

      Request Type: Correction
     Gecko Version: unspecified
 Technical Contact: 

:: Details

page not found for the links "click" in mouse events(https://developer.mozilla.org/en-US/docs/Web/API/MouseEvent)
(Reporter)

Updated

5 years ago
Keywords: dev-doc-needed, mobile

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 942125
You need to log in before you can comment on or make changes to this bug.