Some Dialogue Boxes Clipped at the Bottom

RESOLVED DUPLICATE of bug 910700

Status

RESOLVED DUPLICATE of bug 910700
5 years ago
5 years ago

People

(Reporter: david, Unassigned)

Tracking

24 Branch
x86_64
Windows 7

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 8337274 [details]
Screen shot of affected Check Spelling dialogue window

Windows 7 (x64)
Thunderbird 24.1.1
Default Theme 24.1.1

I see this most often in the Check Spelling dialogue window.  See the attachment.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 910700
You need to log in before you can comment on or make changes to this bug.