Personal toolbar does not display properly

VERIFIED DUPLICATE of bug 80292

Status

SeaMonkey
Bookmarks & History
--
major
VERIFIED DUPLICATE of bug 80292
17 years ago
13 years ago

People

(Reporter: Arnaud Ladrière, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Every time I resize the browser screen, the bookmarks in the personal toolbar
display badly, until I pass the mouse on them. I'll join a screen grab. This is
very annoying !

I'll also try with default theme as soon as I restart the browser !
(Reporter)

Comment 1

17 years ago
Created attachment 45079 [details]
screen grab of the reported bug
(Reporter)

Updated

17 years ago
Component: Browser-General → Bookmarks
(Reporter)

Comment 2

17 years ago
Reassigning this bug, I choosed the wrong category. Sorry guys.
Assignee: asa → ben
QA Contact: doronr → claudius

Comment 3

17 years ago
This is dup of bug 80292

*** This bug has been marked as a duplicate of 80292 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
Verified Duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.