Status

()

RESOLVED INVALID
5 years ago
5 years ago

People

(Reporter: adilbasha29, Unassigned)

Tracking

3.0 Branch
x86_64
Windows 8
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 6.2; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/31.0.1650.57 Safari/537.36

Steps to reproduce:

hack


Actual results:

hacking


Expected results:

hacked
Please don't mess about here, this is a live bugzilla instance. Use http://landfill.bugzilla.org if you want to play.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → INVALID

Updated

5 years ago
Duplicate of this bug: 945022
You need to log in before you can comment on or make changes to this bug.