Auto completion from addressbook in Mail Composer doesn't work

VERIFIED WORKSFORME

Status

VERIFIED WORKSFORME
17 years ago
14 years ago

People

(Reporter: Roger.Martensson, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
This orginated as a addressbook error because the entries didn't show up in
it(collected addresses). This work but the auto completion when writing
addresses in composer seems not to be working.

BuildID: 2001080904
(Reporter)

Comment 1

17 years ago
Um...

It seems to be working now.. Strange.. Wonder what the problem was?

Setting it to WORKSFORME. Hope it's ok..
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME
Addressbook collection worksforme using build 2001-08-10-03 on Windows 2000.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.