fenetres pub intempestives

RESOLVED INVALID

Status

()

RESOLVED INVALID
5 years ago
4 years ago

People

(Reporter: iza.gaillard, Unassigned)

Tracking

25 Branch
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; rv:25.0) Gecko/20100101 Firefox/25.0 (Beta/Release)
Build ID: 20131112160018

Steps to reproduce:

Au lancement de Firefox et en cliquant sur des liens (même des sites surs ou des favoris) 


Actual results:

des fenêtres de pub apparaissent ou prennent la place des emplacements du site.
J'utilise la dernière version de Bit Defender et ces problèmes n'apparaissent pas avec Internet Explorer.



Expected results:

J'utilise Firefox depuis des années mais je suis obligée de passer avec IE car la navigation est trop parasitée par ces pubs grossières et intempestives.
Merci de de prévenir si vous trouvez une solution.
Bonne chance!
Loic: I'm not sure if this old report is worth the time bug can you take a look. Google translate isn't very understandable and i lost my french language capabilities since i left the school 15 years ago
Flags: needinfo?(epinal99-bugzilla)

Comment 2

4 years ago
Invalid, this user got his profile infected by adware.
https://support.mozilla.org/fr/kb/resoudre-problemes-firefox-logiciels-malveillants
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Flags: needinfo?(epinal99-bugzilla)
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.