Intermittent TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-1d.html | Test timed out.

RESOLVED DUPLICATE of bug 920475

Status

()

Core
Layout: Text
RESOLVED DUPLICATE of bug 920475
4 years ago
4 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

({intermittent-failure})

Trunk
x86
Mac OS X
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

4 years ago
Rev4 MacOSX Snow Leopard 10.6 mozilla-inbound opt test mochitest-4 on 2013-12-16 01:48:41 PST for push b67b9a6a65fa

slave: talos-r4-snow-113

https://tbpl.mozilla.org/php/getParsedLog.php?id=32017235&tree=Mozilla-Inbound

14278 ERROR TEST-UNEXPECTED-FAIL | /tests/layout/base/tests/test_bug441782-1d.html | Test timed out.

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 920475
You need to log in before you can comment on or make changes to this bug.