All the Comms apps are opening in full screen mode

RESOLVED DUPLICATE of bug 948875

Status

Firefox OS
Gaia::Contacts
--
major
RESOLVED DUPLICATE of bug 948875
4 years ago
4 years ago

People

(Reporter: Jose Manuel Cantera, Unassigned)

Tracking

unspecified
1.3 C1/1.4 S1(20dec)
ARM
Gonk (Firefox OS)

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
This has started happening on today's master m-c and Gaia.
(Reporter)

Updated

4 years ago
Severity: normal → major
Target Milestone: --- → 1.3 C1/1.4 S1(20dec)
(Reporter)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 948875
You need to log in before you can comment on or make changes to this bug.