Update trychooser to pick up valgrind build

RESOLVED DUPLICATE of bug 950975

Status

RESOLVED DUPLICATE of bug 950975
5 years ago
2 years ago

People

(Reporter: sfink, Unassigned)

Tracking

({trychooser})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [buildduty])

(Reporter)

Description

5 years ago
Please update trychooser to at least 6bd10bc1b47f
(Reporter)

Updated

5 years ago
Keywords: trychooser
Whiteboard: [builldduty]
(Reporter)

Updated

5 years ago
Whiteboard: [builldduty] → [buildduty]

Comment 1

5 years ago
https://wiki.mozilla.org/ReleaseEngineering/How_To/Update_the_Try_Syntax says WebOps: IT-Managed tools (and has a bug template link).
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 950975
(Assignee)

Updated

2 years ago
Component: Tools → General
Product: Release Engineering → Release Engineering
You need to log in before you can comment on or make changes to this bug.