Closed Bug 95104 Opened 21 years ago Closed 21 years ago

Background image not showing

Categories

(Core :: Layout: Tables, defect)

PowerPC
Mac System 9.x
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 91034

People

(Reporter: douglas, Assigned: karnaze)

References

()

Details

I've noticed that some ways of writing HTML background images in tables do not
show the image in Mozilla 0.9.3. NS6.1 doesn't have this difficulty on the PC,
nor does Mozilla 0.9.3 for Linux. This background image comes from a SSI file.

*** This bug has been marked as a duplicate of 91034 ***
Status: UNCONFIRMED → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.