[Coscontrol] Icon not visible correctly in utility tray

RESOLVED DUPLICATE of bug 908237

Status

RESOLVED DUPLICATE of bug 908237
5 years ago
4 years ago

People

(Reporter: lolimartinezcr, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: burirun1.3-1, burirun1.4-2)

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 8348602 [details]
2013-12-02-19-06-21.png

Tested:
12/17
Hamachi
Gecko 12e9915
Gaia 888f9df

Pre-requisites:
FTE is done

Steps:
Tap in utility tray.

Actual:
Right arrow in limit used is not visible correctly (See attached)

Expected:
All icons are visible correctly (See attached)
(Reporter)

Updated

5 years ago
blocking-b2g: --- → 1.3?
Whiteboard: burirun1.3-1

Updated

5 years ago
Status: NEW → RESOLVED
blocking-b2g: 1.3? → ---
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 908237
(Reporter)

Updated

4 years ago
Whiteboard: burirun1.3-1 → burirun1.3-1, burirun1.4-2
You need to log in before you can comment on or make changes to this bug.