Scrollbars not working in 'mfcembed'

VERIFIED DUPLICATE of bug 90707

Status

()

VERIFIED DUPLICATE of bug 90707
17 years ago
17 years ago

People

(Reporter: christinehoff4, Assigned: adamlock)

Tracking

({topembed})

Trunk
x86
Windows 98
topembed
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Testing with 08_13_05_trunk build on Win98.
Open scrolling page in 'mfcembed'.
There are no scrollbars. Page must be negotiated by up and down arrows

Adding 'topembed' keyword. Please change 'component' if it is incorrect.
(Reporter)

Updated

17 years ago
Keywords: topembed

Comment 1

17 years ago
yoink!  This was just fixed the other day.

*** This bug has been marked as a duplicate of 90707 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
Verifying dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.