Status

()

Firefox
Untriaged
P1
critical
RESOLVED WORKSFORME
4 years ago
4 years ago

People

(Reporter: godson361, Unassigned)

Tracking

1.0 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8350861 [details]
error.PNG

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.1; WOW64; Trident/4.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; .NET4.0C; .NET4.0E)

Steps to reproduce:

writing statement


Actual results:

system not responding


Expected results:

table should have appeared
(Reporter)

Updated

4 years ago
Severity: normal → critical
Priority: -- → P1
(Reporter)

Comment 1

4 years ago
Test completed, works fine.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → WORKSFORME
(Reporter)

Updated

4 years ago
Duplicate of this bug: 952712
You need to log in before you can comment on or make changes to this bug.