sign is with out password

RESOLVED INCOMPLETE

Status

()

Firefox
Untriaged
RESOLVED INCOMPLETE
5 years ago
4 years ago

People

(Reporter: Kanth, Unassigned, NeedInfo)

Tracking

26 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [bugday-20140224])

(Reporter)

Description

5 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:26.0) Gecko/20100101 Firefox/26.0 (Beta/Release)
Build ID: 20131205075310

Updated

5 years ago
Flags: needinfo?(kanth.k)

Comment 1

5 years ago
Hi reporter, 
unfortunately this report is not very useful because it does not describe the problem well. If you have time and can still reproduce the problem, please read https://www.mediawiki.org/wiki/How_to_report_a_bug and add a more useful description to this report.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → INVALID
Resolution: INVALID → INCOMPLETE
Whiteboard: [bugday-20140224]
You need to log in before you can comment on or make changes to this bug.