Sametime: buddy list not loaded fully after connect

RESOLVED WONTFIX

Status

RESOLVED WONTFIX
5 years ago
5 years ago

People

(Reporter: bugzilla, Assigned: florian)

Tracking

0.1.1
x86
Windows XP

Details

(Reporter)

Description

5 years ago
*** Original post on bio 61 by Denis <danykey AT gmail.com> at 2008-05-29 09:36:00 UTC ***

List loaded with only first user in group. In during a time other buddies appears gradually.
(Reporter)

Updated

5 years ago
OS: Other → Windows XP
(Reporter)

Updated

5 years ago
Summary: Sametime: buddy list not loaded fully on connect → Sametime: buddy list not loaded fully after connect
(Assignee)

Comment 1

5 years ago
*** Original post on bio 61 at 2011-03-09 20:33:53 UTC ***

Mass-change: Reassigning to nobody all the bugs in the NEW or UNCONFIRMED status where I'm the assignee because I used to be the default assignee of the component.
*** Original post on bio 61 at 2011-07-08 19:53:55 UTC ***

I'm going to close this bug as we no longer support the Sametime protocol (although it might come back since we've had a few requests since 1.0 has been released).  If support is added back and this maintains to be an issue, please file a new bug, thanks!
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.