No display of buddy status

RESOLVED INCOMPLETE

Status

Instantbird
Contacts window
--
enhancement
RESOLVED INCOMPLETE
4 years ago
4 years ago

People

(Reporter: Instantbot, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
*** Original post on bio 111 by Umarzuki Mochlis <umarzuki AT gmail.com> at 2008-09-13 00:08:00 UTC ***

It is best that instantbird have this feature.
*** Original post on bio 111 at 2009-06-01 22:07:07 UTC ***

Are you talking about the status display on the tooltips (the small info field that appears if you point the mouse on a buddy on the buddy list)? 
-> The status appears on these since 0.1.2.

Or are you talking about the icons, which are no fixed yet 
-> In this case we would have duplicate 173, which is about the icons as well (little more detailed description on bug 953620 (bio 173))
*** Original change on bio 111 at 2009-08-02 22:19:28 UTC was without comment, so any subsequent comment numbers will be shifted ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → INCOMPLETE
Target Milestone: 0.2a1 → ---
You need to log in before you can comment on or make changes to this bug.