[fr] typofixing on myspace.properties file

RESOLVED FIXED in 1.3

Status

Instantbird
Localization
RESOLVED FIXED
4 years ago
4 years ago

People

(Reporter: Instantbot, Assigned: Jean-Bernard Marcon)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
*** Original post on bio 1623 by Goofy <goofyfr AT gmail.com> at 2012-08-08 22:53:00 UTC ***

*** Due to BzAPI limitations, the initial description is in comment 1 ***
(Reporter)

Comment 1

4 years ago
Created attachment 8353554 [details] [diff] [review]
3 bricoles a rectifier

*** Original post on bio 1623 as attmnt 1795 by goofyfr AT gmail.com at 2012-08-08 22:53:00 UTC ***

3 bricoles a rectifier
Comment on attachment 8353554 [details] [diff] [review]
3 bricoles a rectifier

*** Original change on bio 1623 attmnt 1795 at 2012-08-08 23:33:39 UTC was without comment, so any subsequent comment numbers will be shifted ***
Attachment #8353554 - Flags: review?(bugzilla)
(Reporter)

Comment 3

4 years ago
Comment on attachment 8353554 [details] [diff] [review]
3 bricoles a rectifier

*** Original change on bio 1623 attmnt 1795 by vicnett AT gmail.com at 2012-08-09 00:05:41 UTC ***

Thank you for these corrections!
Attachment #8353554 - Flags: review?(bugzilla) → review+
(Reporter)

Comment 4

4 years ago
*** Original post on bio 1623 by vicnett AT gmail.com at 2012-08-09 00:11:19 UTC ***

Corrections commited to the FR repository: http://hg.instantbird.org/l10n/fr/rev/dd732251c077
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → FIXED
OS: Linux → All
Hardware: x86 → All
Target Milestone: --- → 1.3
Assignee: nobody → bugzilla
(Reporter)

Comment 5

4 years ago
*** Reassigning to the proper email address due to an incomplete mapping of addresses during the BIO -> BMO merge. ***
Assignee: bugzilla → goofy.bugzilla
You need to log in before you can comment on or make changes to this bug.