[fr] Fixing 2 typos in faq

RESOLVED FIXED

Status

Instantbird
Localization
--
enhancement
RESOLVED FIXED
4 years ago
4 years ago

People

(Reporter: Instantbot, Assigned: Jean-Bernard Marcon)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
*** Original post on bio 1630 by Goofy <goofyfr AT gmail.com> at 2012-08-09 11:33:00 UTC ***

*** Due to BzAPI limitations, the initial description is in comment 1 ***
(Reporter)

Comment 1

4 years ago
Created attachment 8353556 [details] [diff] [review]
2 bricoles

*** Original post on bio 1630 as attmnt 1797 by goofyfr AT gmail.com at 2012-08-09 11:33:00 UTC ***

voir fichier attache
(Reporter)

Comment 2

4 years ago
Comment on attachment 8353556 [details] [diff] [review]
2 bricoles

*** Original change on bio 1630 attmnt 1797 by goofyfr AT gmail.com at 2012-08-09 11:34:09 UTC was without comment, so any subsequent comment numbers will be shifted ***
Attachment #8353556 - Flags: review?(bugzilla)

Comment 3

4 years ago
*** Original post on bio 1630 at 2012-10-17 11:57:41 UTC ***

This has a patch ;)
Assignee: nobody → bugzilla
Status: UNCONFIRMED → ASSIGNED
Ever confirmed: true
OS: Linux → All
Hardware: x86 → All

Comment 4

4 years ago
*** Original post on bio 1630 at 2012-11-12 20:43:36 UTC ***

ping
Comment on attachment 8353556 [details] [diff] [review]
2 bricoles

*** Original change on bio 1630 attmnt 1797 at 2012-11-13 11:08:17 UTC ***

Merci !
Attachment #8353556 - Flags: review?(bugzilla) → review+
*** Original post on bio 1630 at 2012-11-13 11:08:39 UTC ***

http://hg.instantbird.org/l10n/fr/rev/aad89fa7d6b6
Status: ASSIGNED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → FIXED
(Reporter)

Comment 7

4 years ago
*** Reassigning to the proper email address due to an incomplete mapping of addresses during the BIO -> BMO merge. ***
Assignee: bugzilla → goofy.bugzilla
You need to log in before you can comment on or make changes to this bug.