[Wish] Not count letter of a url

RESOLVED DUPLICATE of bug 954484

Status

Chat Core
Twitter
--
enhancement
RESOLVED DUPLICATE of bug 954484
4 years ago
4 years ago

People

(Reporter: Instantbot, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
*** Original post on bio 1836 by Mte90 <mte90net AT gmail.com> at 2012-11-28 14:02:00 UTC ***

The other twitter client not consider the url inserted but the url shortened.
Now for insert a long url i need to shorten the url first to send the tweet, else the tweet are not sended.
*** Original post on bio 1836 at 2012-11-28 14:07:37 UTC ***

This was filed as bug 954484 (bio 1050).
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 954484
You need to log in before you can comment on or make changes to this bug.