Status

Chat Core
General
RESOLVED DUPLICATE of bug 955027
5 years ago
5 years ago

People

(Reporter: Instantbot, Unassigned)

Tracking

trunk
x86
Windows 7

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
*** Original post on bio 1858 by mauriliogenovese AT gmail.com at 2012-12-19 15:10:00 UTC ***

is impossible to start multi user chat with msn while in pidgin is possible
*** Original post on bio 1858 at 2012-12-19 15:34:48 UTC ***

This seems like a duplicate of bug 955027 (bio 1597), if you feel it isn't, please reopen this bug.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 955027
You need to log in before you can comment on or make changes to this bug.