Required key 52 wasn't found

RESOLVED DUPLICATE of bug 955531

Status

Chat Core
Yahoo! Messenger
RESOLVED DUPLICATE of bug 955531
4 years ago
4 years ago

People

(Reporter: aleth, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
*** Original post on bio 2118 at 2013-08-21 15:25:00 UTC ***

Timestamp: 08/21/2013 05:21:55 PM
Error: Required key 52 wasn't found. Packet Service: 1c
Source File: resource:///modules/yahoo-session.jsm
Line: 386
Source Code:
prpl-yahoo

STR: /invite clokep,qheaden Here's a yahoo conference
*** Original post on bio 2118 at 2013-08-21 15:30:12 UTC ***

aleth seems to like filing duplicates. :)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 955531
You need to log in before you can comment on or make changes to this bug.