I would like to smile button

RESOLVED DUPLICATE of bug 954626

Status

Instantbird
Other
RESOLVED DUPLICATE of bug 954626
5 years ago
5 years ago

People

(Reporter: Instantbot, Unassigned)

Tracking

trunk
x86
Windows 7

Details

(Reporter)

Description

5 years ago
*** Original post on bio 2291 by Igor <kantsuris AT gmail.com> at 2013-12-23 04:55:00 UTC ***

I would like to smile button !
*** Original post on bio 2291 at 2013-12-23 14:01:44 UTC ***

There's an extension available which can add this: https://addons.instantbird.org/en-US/instantbird/addon/318

But we do also have a bug on file already: bug 954626 (bio 1195).
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 954626
You need to log in before you can comment on or make changes to this bug.